Debian Release Management

Transitions → libxmlada (auto)

Parameters:
Notes:
This tracker was setup by a very simple automated tool.  The tool may not be very smart...

Extra information (collected entirely from testing!):
 * can-smooth-update: no - libxmlada-unicode8-dev is not in libs or oldlibs
Filter by status: good partial bad unknown
Dependency level 1 (build logs RC bugs)alphahppahurdia64kbsd64kbsd32m68kppcppc64riscv64sh4sparc64x32
libxmlada[build logs] (18-4) [ma:same]
Dependency level 2 (build logs RC bugs)alphahppahurdia64kbsd64kbsd32m68kppcppc64riscv64sh4sparc64x32
gprbuild[build logs] (2018-6) [ma:same]
Dependency level 3 (build logs RC bugs)alphahppahurdia64kbsd64kbsd32m68kppcppc64riscv64sh4sparc64x32
dh-ada-library[build logs] (6.15)
Dependency level 4 (build logs RC bugs)alphahppahurdia64kbsd64kbsd32m68kppcppc64riscv64sh4sparc64x32
asis[build logs] (2018-2) [ma:same]
libgnatcoll-db[build logs] (18-4) [ma:same]
libtemplates-parser[build logs] (19-3) [ma:same]
Dependency level 5 (build logs RC bugs)alphahppahurdia64kbsd64kbsd32m68kppcppc64riscv64sh4sparc64x32
adacontrol[build logs] (1.21r3-3)
gnat-gps[build logs] (18-5)
libaws[build logs] (19.0-2) [ma:same]
Collisions: