Debian Release Management

Transitions → tidy-html5 (auto)

Parameters:
Notes:
This tracker was setup by a very simple automated tool.  The tool may not be very smart...

Extra information (collected entirely from testing!):
 * can-smooth-update: maybe
Filter by status: good partial bad unknown
Dependency level 1 (build logs RC bugs)alphahppahurdia64kbsd64kbsd32m68kppcppc64riscv64sh4sparc64x32
tidy-html5[build logs] (2:5.6.0-11) [ma:same]
Dependency level 2 (build logs RC bugs)alphahppahurdia64kbsd64kbsd32m68kppcppc64riscv64sh4sparc64x32
abiword[build logs] (3.0.5~dfsg-1) [ma:same]
edbrowse[build logs] (3.7.7-4)
libextractor[build logs] (1:1.11-5) [ma:same]
libhtml-tidy-perl[build logs] (1.60-4)
libhtml-tidy5-perl[build logs] (1.06-1)
libopkele[build logs] (2.0.4+git20140305.9651b55-5) [ma:same]
nixnote2[build logs] (2.1.6+dfsg1-1)
php7.4[build logs] (7.4.26-1)
php8.1[build logs] (8.1.1-4)
prayer[build logs] (1.3.5-dfsg1-8)
psi-plugins[build logs] (1.5-2)
psi-plus[build logs] (1.4.554-5)
pumpa[build logs] (0.9.3-1)
python-tidylib[build logs] (0.3.2~dfsg-7) [arch:all]
utidylib[build logs] (0.5-3) [arch:all]
Dependency level 3 (build logs RC bugs)alphahppahurdia64kbsd64kbsd32m68kppcppc64riscv64sh4sparc64x32
libapache2-mod-auth-openid[build logs] (0.8-6)
Collisions: