Debian Release Management

Transitions → auto-upperlimit-php-netscape-bookmark-parser

Parameters:
Notes:
Tracker for packages depending on php-netscape-bookmark-parser with an upper limit

This tracker was setup by a very simple automated tool.
Filter by status: good partial bad unknown
Dependency level 1 (build logs RC bugs)alphahppahurdia64kbsd64kbsd32m68kppcppc64riscv64sh4sparc64x32
php-netscape-bookmark-parser[build logs] (3.2.0-1) [arch:all]
Dependency level 2 (build logs RC bugs)alphahppahurdia64kbsd64kbsd32m68kppcppc64riscv64sh4sparc64x32
shaarli[build logs] (0.12.0+dfsg-4) [arch:all]
Collisions:(none)